仿指南针资产--猎顺手修改版(源码 副图 畅通

文章作者:locoy | 2019-03-08 06:18
字体大小:

  

  剖析家公式网17年到来供微少量的股票公式,股票绵软件下载,网站的展开退不开您的顶持,谢谢!下载绵软件请点击粗体字:“点此雕刻边下载 → ”

  绵软件父亲小:2.00 KB

  下载次数:182

  花样翻新时间:2016-06-22 01:45:52

  点此雕刻边下载 → 该地迅快下载

  下载绵软件请点击下面壹行黑体字,不能下载请报错,报告错误,谢谢

  绵软件信介:

  仿指南针资产---猎顺手工干室修改版

  目的说皓:

  黄色和青色代表敢死队动态,黄色为做多,青色为做空;

  白色和绿色代表机构动态,白色为做多,绿色为做空;

  图中参加以了买进入记号、主力净流动入和尽流动入数据,以及资产流动快目的;

  买进入记号坚硬是黄色的小图标注;

  资产流动快快说皓生触动,拥有父亲资产进出产,不是下跌坚硬是下跌;

  {仿指南针资产---猎顺手工干室修改版}

  CC:=EMA(C,5)-EMA(C,55),NODRAW;

  DD:=EMA(CC,10),NODRAW;

  敢死队:(CC-DD)*20000,NODRAW,COLORYELLOW;

  DRAWBAND(敢死队,RGB(255,255,51),0,RGB(51,255,255));

  DC:=(2*C+H+L+O)/5;

  EMDC:=EMA(EMA(EMA(DC,4),4),4);

  BB:=(EMDC-REF(EMDC,1))/REF(EMDC,1)*100,;

  BA:=MA(BB,2),NODRAW;

  机构:(BB-BA)*30000,NODRAW,COLORRED;

  DRAWBAND(机构,RGB(255,1,0),0,RGB(1,255,1));

  AA:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));

  买进量:=IF(CLOSE>OPEN,AA*(HIGH-LOW),IF(CLOSE

  LOW)),VOL/2)),LINETHICK0;

  卖量:=IF(CLOSE>OPEN,0-AA*((HIGH-CLOSE)+(OPEN-LOW)),IF(CLOSE

  VOL/2)),LINETHICK0,COLORCYAN;

  主力净流动入:MA(买进量+卖量/2,3)*AMO/V/100000000,COLORYELLOW,NODRAW;

  TYP:=(HIGH+LOW+CLOSE)/3;

  资产流动快:(TYP-MA(TYP,3))/(0.015*AVEDEV(TYP,3))COLORGREEN;

  IF(资产流动快>REF(资产流动快,3),资产流动快,DRAWNULL)COLORRED;

  买进:=IF(O=C AND (C-REF(C,1))/REF(C,1)*100>9.8,AMOUNT,AMOUNT/((H-L)*2-ABS(O-C))*(C-L));

  买进%:=买进/AMOUNT*100;

  流动入:=AMOUNT*买进%/10000000000;

  流动出产:=AMOUNT/100000000-流动入;

  个股尽净流动入:(流动入-流动出产);

  上壹页会说话的K线 下壹页【200万目的】200W目的(目的 主图 畅通臻信 贴图)

   TAG:

赌博网真人-welcome 关于我们| 法律声明| 免责声明| 隐私条款| 广告服务| 在线投稿| 联系我们| 网站地图